<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>It is now War for the Planet of the Apes! | Techmash</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://techmash.co.uk/xmlrpc.php">


<!-- [BEGIN] Metadata added via 'All Meta Tags' plugin by Arthur Gareginyan (https://www.arthurgareginyan.com) -->

<meta name='google-site-verification' content='&lt;meta name=&quot;google-site-verification&quot; content=&quot;v5-cs0DII6CWa7N3m5Zy1jgzO0czqu-PfN51JDNb1z4&quot; /&gt;' />
<meta name='author' content='David Allen' />
<meta name='designer' content='Techmash' />
<meta name='contact' content='support@techmash.co.uk' />
<meta name='copyright' content='(c) Techmash' />
<meta name='keywords' content='gadgets,technology,videos,movies,sci-fi,comics,images,new tech,design,internet,smartphones,computers,apps,software,internet of things,television shows,phones,tech,style,blogs,science fiction,' />
<!-- [END] Metadata added via 'All Meta Tags' plugin by Arthur Gareginyan (https://www.arthurgareginyan.com) -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="v5-cs0DII6CWa7N3m5Zy1jgzO0czqu-PfN51JDNb1z4" />
<meta name="msvalidate.01" content="8B6A3EA97F2F0BBB71B45289AF4D71D6" />
<meta name="p:domain_verify" content="3443577b3df8839279f17ddac46a0d40" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Techmash &raquo; Feed" href="http://techmash.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Techmash &raquo; Comments Feed" href="http://techmash.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Techmash &raquo; It is now War for the Planet of the Apes! Comments Feed" href="http://techmash.co.uk/2017/05/17/war-planet-of-the-apes/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/techmash.co.uk\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/techmash.co.uk\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='6e563820e8dc357489bf0be2010c4575' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Techmash' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='http://techmash.co.uk/2017/05/17/war-planet-of-the-apes/' />
<meta name='shareaholic:keywords' content='caesar, earth, final battle, future, humans, planet of the apes, survivors, technology, war, war for the planet of the apes, weapons, comics, sci-fi' />
<meta name='shareaholic:article_published_time' content='2017-05-17T07:22:37+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-05-17T19:01:17+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='David Allen' />
<meta name='shareaholic:site_id' content='6e563820e8dc357489bf0be2010c4575' />
<meta name='shareaholic:wp_version' content='7.8.0.6' />
<meta name='shareaholic:image' content='https://i1.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.18.03.png?fit=700%2C307' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/techmash.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://techmash.co.uk/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='intergalactic-style-css'  href='http://techmash.co.uk/wp-content/themes/intergalactic/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://techmash.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='intergalactic-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://techmash.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://techmash.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://techmash.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://techmash.co.uk/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://techmash.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://techmash.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://techmash.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Take Command in Battlestar Galactica Deadlock!' href='http://techmash.co.uk/2017/05/17/battlestar-galactica-deadlock/' />
<link rel='next' title='Star Trek: Discovery new Captain and First Officer!' href='http://techmash.co.uk/2017/05/17/star-trek-discovery-captain-first-officer/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://techmash.co.uk/2017/05/17/war-planet-of-the-apes/" />
<link rel='shortlink' href='http://wp.me/p1P1Wx-m8B' />
<link rel="alternate" type="application/json+oembed" href="http://techmash.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftechmash.co.uk%2F2017%2F05%2F17%2Fwar-planet-of-the-apes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://techmash.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftechmash.co.uk%2F2017%2F05%2F17%2Fwar-planet-of-the-apes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2d2d2d; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="It is now War for the Planet of the Apes!" />
<meta property="og:url" content="http://techmash.co.uk/2017/05/17/war-planet-of-the-apes/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-05-17T07:22:37+00:00" />
<meta property="article:modified_time" content="2017-05-17T07:22:37+00:00" />
<meta property="article:author" content="https://www.facebook.com/techmashuk/" />
<meta property="og:site_name" content="Techmash" />
<meta property="og:image" content="https://i1.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.18.03.png?fit=795%2C349" />
<meta property="og:image:width" content="795" />
<meta property="og:image:height" content="349" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@TechMASHUK" />
<meta name="twitter:image" content="https://i1.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.18.03.png?fit=795%2C349&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@techmashsuffolk" />
<meta name="twitter:description" content="Post by @techmashsuffolk." />
<link rel="icon" href="https://i2.wp.com/techmash.co.uk/wp-content/uploads/2016/12/cropped-12002294_1132528863443540_6628671483924950355_n.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/techmash.co.uk/wp-content/uploads/2016/12/cropped-12002294_1132528863443540_6628671483924950355_n.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/techmash.co.uk/wp-content/uploads/2016/12/cropped-12002294_1132528863443540_6628671483924950355_n.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/techmash.co.uk/wp-content/uploads/2016/12/cropped-12002294_1132528863443540_6628671483924950355_n.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-85101 single-format-standard custom-background group-blog single-thumbnail">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
			<h1 class="site-title"><a href="http://techmash.co.uk/" rel="home">Techmash</a></h1>
			<h2 class="site-description">Technology Gadgets Movies Games TV Internet</h2>
		</div>

		<button class="menu-toggle x">
			<span class="lines"></span>
			<span class="screen-reader-text">Primary Menu</span>
		</button>
		<div class="slide-menu">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu"><ul>
<li ><a href="http://techmash.co.uk/">Home</a></li><li class="page_item page-item-2"><a href="http://techmash.co.uk/about/">About</a></li>
<li class="page_item page-item-3784"><a href="http://techmash.co.uk/contact-us/">Contact</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

			
			
<div id="secondary" class="widget-area" role="complementary">
			<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Latest Posts!</h1>		<ul>
					<li>
				<a href="http://techmash.co.uk/2017/05/17/the-mummy-welcome-to-prodigium-and-dr-jekyll/">The Mummy! Welcome to Prodigium and Dr Jekyll!</a>
						</li>
					<li>
				<a href="http://techmash.co.uk/2017/05/17/predators-caught-on-camera/">Check this out Predators caught on camera!</a>
						</li>
					<li>
				<a href="http://techmash.co.uk/2017/05/17/twin-peaks-the-phenomenon-part-3/">Twin Peaks The Phenomenon Part 3</a>
						</li>
					<li>
				<a href="http://techmash.co.uk/2017/05/17/twin-peaks-the-phenomenon-part-2/">Twin Peaks The Phenomenon Part 2</a>
						</li>
					<li>
				<a href="http://techmash.co.uk/2017/05/17/twin-peaks-the-phenomenon-part-1/">Twin Peaks The Phenomenon Part 1</a>
						</li>
					<li>
				<a href="http://techmash.co.uk/2017/05/17/star-trek-discovery-captain-first-officer/">Star Trek: Discovery new Captain and First Officer!</a>
						</li>
					<li>
				<a href="http://techmash.co.uk/2017/05/17/war-planet-of-the-apes/">It is now War for the Planet of the Apes!</a>
						</li>
					<li>
				<a href="http://techmash.co.uk/2017/05/17/battlestar-galactica-deadlock/">Take Command in Battlestar Galactica Deadlock!</a>
						</li>
					<li>
				<a href="http://techmash.co.uk/2017/05/16/kill-switch-save-the-world/">Only the Kill Switch can save the world!</a>
						</li>
					<li>
				<a href="http://techmash.co.uk/2017/05/16/giant-ants-it-came-from-the-desert/">Motorbikes and Giant Ants! It Came From The Desert!</a>
						</li>
					<li>
				<a href="http://techmash.co.uk/2017/05/16/life-on-the-run-the-gifted/">Life on the run when you are The Gifted!</a>
						</li>
					<li>
				<a href="http://techmash.co.uk/2017/05/16/hotdog-nothotdog-app/">Hotdog! NotHotDog! Get the hottest app now!</a>
						</li>
				</ul>
		</aside>		<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://techmash.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts!</h1><ul>				<li>
										<a href="http://techmash.co.uk/2017/01/20/quick-shoe-laces/" class="bump-view" data-bump-view="tp">
						Quick Shoe Laces tie your shoes in seconds!					</a>
									</li>
							<li>
										<a href="http://techmash.co.uk/2017/05/16/hotdog-nothotdog-app/" class="bump-view" data-bump-view="tp">
						Hotdog! NotHotDog! Get the hottest app now!					</a>
									</li>
							<li>
										<a href="http://techmash.co.uk/2016/10/17/capsule-british-space-program/" class="bump-view" data-bump-view="tp">
						Capsule the story of the secret British space program!					</a>
									</li>
							<li>
										<a href="http://techmash.co.uk/2016/05/27/how-to-fix-kodi-when-it-wont-start/" class="bump-view" data-bump-view="tp">
						How to fix Kodi when it won’t start?					</a>
									</li>
							<li>
										<a href="http://techmash.co.uk/2012/09/19/usb-connecting-multi-card-reader/" class="bump-view" data-bump-view="tp">
						USB Connecting Multi Card Reader					</a>
									</li>
							<li>
										<a href="http://techmash.co.uk/2015/08/12/magnetic-shower-seal-keeps-the-floor-safe-and-dry/" class="bump-view" data-bump-view="tp">
						Magnetic shower seal keeps the floor safe and dry!					</a>
									</li>
							<li>
										<a href="http://techmash.co.uk/2017/04/24/most-promising-altcoins/" class="bump-view" data-bump-view="tp">
						Most Promising Altcoins for 2017					</a>
									</li>
							<li>
										<a href="http://techmash.co.uk/2015/01/05/picturemate-can-find-your-hidden-facebook-photos/" class="bump-view" data-bump-view="tp">
						PictureMate Can Find Your Hidden Facebook Photos!					</a>
									</li>
							<li>
										<a href="http://techmash.co.uk/2013/04/16/ever-wondered-how-graffiti-gets-onto-bridges/" class="bump-view" data-bump-view="tp">
						Ever Wondered How Graffiti Gets Onto Bridges					</a>
									</li>
							<li>
										<a href="http://techmash.co.uk/2014/03/25/there-is-normal-wine-and-there-is-threat-level-wine/" class="bump-view" data-bump-view="tp">
						There Is Normal Wine And There Is Threat Level Wine!					</a>
									</li>
			</ul></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Categories</h1><div class="tagcloud"><a href='http://techmash.co.uk/category/business/advertising-business/' class='tag-link-8995 tag-link-position-1' title='211 topics' style='font-size: 8.3010752688172pt;'>Advertising</a>
<a href='http://techmash.co.uk/category/apple/app-store-apple/' class='tag-link-2500 tag-link-position-2' title='296 topics' style='font-size: 10.408602150538pt;'>App</a>
<a href='http://techmash.co.uk/category/apple/' class='tag-link-116 tag-link-position-3' title='522 topics' style='font-size: 14.172043010753pt;'>Apple</a>
<a href='http://techmash.co.uk/category/gadgets/battery-gadgets/' class='tag-link-7919 tag-link-position-4' title='206 topics' style='font-size: 8.1505376344086pt;'>Battery</a>
<a href='http://techmash.co.uk/category/business/' class='tag-link-10 tag-link-position-5' title='898 topics' style='font-size: 17.634408602151pt;'>Business</a>
<a href='http://techmash.co.uk/category/gadgets/cameras/' class='tag-link-90 tag-link-position-6' title='327 topics' style='font-size: 11.161290322581pt;'>Cameras</a>
<a href='http://techmash.co.uk/category/cars/' class='tag-link-148 tag-link-position-7' title='411 topics' style='font-size: 12.516129032258pt;'>Cars</a>
<a href='http://techmash.co.uk/category/movies-and-film/comics-movies-and-film/' class='tag-link-9040 tag-link-position-8' title='343 topics' style='font-size: 11.462365591398pt;'>Comics</a>
<a href='http://techmash.co.uk/category/computers/' class='tag-link-6 tag-link-position-9' title='983 topics' style='font-size: 18.236559139785pt;'>Computers</a>
<a href='http://techmash.co.uk/category/home-2/design-home-2/' class='tag-link-796 tag-link-position-10' title='617 topics' style='font-size: 15.225806451613pt;'>Design</a>
<a href='http://techmash.co.uk/category/gadgets/design-gadgets/' class='tag-link-2508 tag-link-position-11' title='837 topics' style='font-size: 17.182795698925pt;'>Design</a>
<a href='http://techmash.co.uk/category/food/drink-food/' class='tag-link-8415 tag-link-position-12' title='259 topics' style='font-size: 9.505376344086pt;'>Drink</a>
<a href='http://techmash.co.uk/category/news/events-and-expos/' class='tag-link-2515 tag-link-position-13' title='256 topics' style='font-size: 9.505376344086pt;'>Events</a>
<a href='http://techmash.co.uk/category/social-media-2/facebook/' class='tag-link-440 tag-link-position-14' title='323 topics' style='font-size: 11.010752688172pt;'>Facebook</a>
<a href='http://techmash.co.uk/category/food/' class='tag-link-149 tag-link-position-15' title='582 topics' style='font-size: 14.924731182796pt;'>Food</a>
<a href='http://techmash.co.uk/category/funny/' class='tag-link-9 tag-link-position-16' title='1,738 topics' style='font-size: 22pt;'>Funny</a>
<a href='http://techmash.co.uk/category/gadgets/' class='tag-link-4 tag-link-position-17' title='1,092 topics' style='font-size: 18.989247311828pt;'>Gadgets</a>
<a href='http://techmash.co.uk/category/games-2/' class='tag-link-170 tag-link-position-18' title='1,309 topics' style='font-size: 20.193548387097pt;'>Games</a>
<a href='http://techmash.co.uk/category/business/google-business/' class='tag-link-96 tag-link-position-19' title='438 topics' style='font-size: 12.967741935484pt;'>Google</a>
<a href='http://techmash.co.uk/category/home-2/' class='tag-link-795 tag-link-position-20' title='557 topics' style='font-size: 14.623655913978pt;'>Home</a>
<a href='http://techmash.co.uk/category/internet/' class='tag-link-40 tag-link-position-21' title='960 topics' style='font-size: 18.086021505376pt;'>Internet</a>
<a href='http://techmash.co.uk/category/apple/ipad/' class='tag-link-203 tag-link-position-22' title='377 topics' style='font-size: 12.064516129032pt;'>iPad</a>
<a href='http://techmash.co.uk/category/apple/iphone/' class='tag-link-117 tag-link-position-23' title='877 topics' style='font-size: 17.483870967742pt;'>iPhone</a>
<a href='http://techmash.co.uk/category/apple/itunes-apple/' class='tag-link-8367 tag-link-position-24' title='229 topics' style='font-size: 8.752688172043pt;'>iTunes</a>
<a href='http://techmash.co.uk/category/lifestyle/' class='tag-link-2480 tag-link-position-25' title='1,292 topics' style='font-size: 20.043010752688pt;'>Lifestyle</a>
<a href='http://techmash.co.uk/category/microsoft/' class='tag-link-441 tag-link-position-26' title='232 topics' style='font-size: 8.9032258064516pt;'>Microsoft</a>
<a href='http://techmash.co.uk/category/movies-and-film/' class='tag-link-3740 tag-link-position-27' title='993 topics' style='font-size: 18.387096774194pt;'>Movies and Television</a>
<a href='http://techmash.co.uk/category/games-2/new-game-titles/' class='tag-link-2511 tag-link-position-28' title='629 topics' style='font-size: 15.376344086022pt;'>New</a>
<a href='http://techmash.co.uk/category/tech-news/' class='tag-link-163 tag-link-position-29' title='914 topics' style='font-size: 17.784946236559pt;'>News</a>
<a href='http://techmash.co.uk/category/cars/new-tech/' class='tag-link-2501 tag-link-position-30' title='333 topics' style='font-size: 11.161290322581pt;'>New Tech</a>
<a href='http://techmash.co.uk/category/people/' class='tag-link-85 tag-link-position-31' title='691 topics' style='font-size: 15.978494623656pt;'>People</a>
<a href='http://techmash.co.uk/category/robots-2/' class='tag-link-801 tag-link-position-32' title='265 topics' style='font-size: 9.6559139784946pt;'>Robots</a>
<a href='http://techmash.co.uk/category/movies-and-film/sci-fi-movies-and-film/' class='tag-link-9042 tag-link-position-33' title='1,014 topics' style='font-size: 18.537634408602pt;'>Sci-Fi</a>
<a href='http://techmash.co.uk/category/security-2/' class='tag-link-4742 tag-link-position-34' title='218 topics' style='font-size: 8.4516129032258pt;'>Security</a>
<a href='http://techmash.co.uk/category/shopping/' class='tag-link-877 tag-link-position-35' title='438 topics' style='font-size: 12.967741935484pt;'>Shopping</a>
<a href='http://techmash.co.uk/category/smartphones/' class='tag-link-95 tag-link-position-36' title='825 topics' style='font-size: 17.182795698925pt;'>Smartphones</a>
<a href='http://techmash.co.uk/category/social-media-2/' class='tag-link-290 tag-link-position-37' title='638 topics' style='font-size: 15.52688172043pt;'>Social Media</a>
<a href='http://techmash.co.uk/category/computers/software-computers/' class='tag-link-2504 tag-link-position-38' title='206 topics' style='font-size: 8.1505376344086pt;'>Software</a>
<a href='http://techmash.co.uk/category/technology/' class='tag-link-3 tag-link-position-39' title='564 topics' style='font-size: 14.623655913978pt;'>Technology</a>
<a href='http://techmash.co.uk/category/home-2/technology-home-2/' class='tag-link-2512 tag-link-position-40' title='458 topics' style='font-size: 13.268817204301pt;'>Technology</a>
<a href='http://techmash.co.uk/category/food/technology-food/' class='tag-link-2505 tag-link-position-41' title='411 topics' style='font-size: 12.516129032258pt;'>Technology</a>
<a href='http://techmash.co.uk/category/tv-2/' class='tag-link-439 tag-link-position-42' title='311 topics' style='font-size: 10.709677419355pt;'>TV</a>
<a href='http://techmash.co.uk/category/social-media-2/twitter-social-media-2/' class='tag-link-291 tag-link-position-43' title='203 topics' style='font-size: 8pt;'>Twitter</a>
<a href='http://techmash.co.uk/category/computers/usb-gadgets/' class='tag-link-406 tag-link-position-44' title='297 topics' style='font-size: 10.408602150538pt;'>USB</a>
<a href='http://techmash.co.uk/category/video/' class='tag-link-8 tag-link-position-45' title='291 topics' style='font-size: 10.408602150538pt;'>Video</a></div>
</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h1 class="widget-title">Subscribe to Blog via Email</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://techmash.co.uk/2017/05/17/war-planet-of-the-apes/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/Techmash/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View Techmash&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/Techmashuk/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View Techmashuk&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/xdavidallenx/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View xdavidallenx&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/davidattechmash/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View davidattechmash&#8217;s profile on Pinterest</span></a></li><li><a href="https://www.linkedin.com/in/david-allen-72a4572/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View david-allen-72a4572&#8217;s profile on LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/Dalmarketing/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View Dalmarketing&#8217;s profile on YouTube</span></a></li><li><a href="https://plus.google.com/u/0/+DavidAllenTechMASH/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">View +DavidAllenTechMASH&#8217;s profile on Google+</span></a></li></ul></aside></div><!-- #secondary -->

		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
				<div class="entry-background" style="background-image:url(https://i1.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.18.03.png?fit=795%2C349)">
		<header class="entry-header">
			<h1 class="entry-title">It is now War for the Planet of the Apes!</h1>		</header><!-- .entry-header -->
	</div>
<article id="post-85101" class="post-85101 post type-post status-publish format-standard has-post-thumbnail hentry category-comics-movies-and-film category-sci-fi-movies-and-film tag-caesar tag-earth tag-final-battle tag-future tag-humans tag-planet-of-the-apes tag-survivors tag-technology-2 tag-war tag-war-for-the-planet-of-the-apes tag-weapons">
	<div class="entry-content-wrapper">
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://techmash.co.uk/2017/05/17/war-planet-of-the-apes/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-17T08:22:37+00:00">17th May 2017</time></a></span><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://techmash.co.uk/author/techmas1/">David Allen</a></span></span>		</div><!-- .entry-meta -->
		<div class="entry-content">
			<div class='code-block code-block-2' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- poiiu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8977889182024239"
     data-ad-slot="3758126637"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span id="more-85101"></span></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1000' height='593' src='http://www.youtube.com/embed/1wsJas4D9SQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>The <a href="http://techmash.co.uk/2016/12/12/war-planet-apes/" target="_blank">Apes</a> and Humans are at it again, but this time it is getting serious. In the War for the Planet of the Apes, the story becomes, even more, darker than you can imagine, two worlds are on a collision course that neither will back down from. Could this be the end for the Apes or even the human survivors, resources are limited and it does not look like the planet is able to support two superior species at the same time.</p>
<blockquote><p>In War for the <a href="http://techmash.co.uk/2017/03/31/human-war-planet-apes/" target="_blank">Planet</a> of the Apes, the third chapter of the critically acclaimed blockbuster franchise, Caesar and his apes are forced into a deadly conflict with an army of humans led by a ruthless Colonel. After the apes suffer unimaginable losses, Caesar wrestles with his darker instincts and begins his own mythic quest to avenge his kind. As the journey finally brings them face to face, Caesar and the Colonel are pitted against each other in an epic <a href="http://techmash.co.uk/2017/05/17/battlestar-galactica-deadlock/" target="_blank">battle</a> that will determine the fate of both their species and the future of the planet</p></blockquote>
<p>The War for the Planet of the Apes will be available from the middle of July, it will be starring, Andy Serkis, Woody Harrelson, Steve Zahn, Amiah Miller, Karin Konoval, and Terry Notary. For more details, images and news go to the War for the Planet of the Apes <a href="http://www.warfortheplanet.co.uk/" target="_blank">website</a>, if you dare.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1000" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/techmash.co.uk\/2017\/05\/17\/war-planet-of-the-apes\/&quot;,&quot;likes_blog_id&quot;:26938537}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1000px; height: 441px;" data-original-width="1000" data-original-height="441" > <div class="gallery-group images-1" style="width: 1000px; height: 441px;" data-original-width="1000" data-original-height="441" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://techmash.co.uk/2017/05/17/war-planet-of-the-apes/screenshot-2017-05-17-at-08-18-03/" border="0" itemprop="url"> <meta itemprop="width" content="996"> <meta itemprop="height" content="437"> <img data-attachment-id="85102" data-orig-file="http://techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.18.03.png" data-orig-size="795,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="#WarforthePlanetoftheApes #PlanetoftheApes #Caesar #Humans #FinalBattle" data-image-description="" data-medium-file="https://i1.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.18.03.png?fit=700%2C307" data-large-file="https://i1.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.18.03.png?fit=700%2C307" src="https://i1.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.18.03.png?w=996&#038;h=437&#038;crop" width="996" height="437" data-original-width="996" data-original-height="437" itemprop="http://schema.org/image" title="#WarforthePlanetoftheApes #PlanetoftheApes #Caesar #Humans #FinalBattle" alt="#WarforthePlanetoftheApes #PlanetoftheApes #Caesar #Humans #FinalBattle" style="width: 996px; height: 437px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1000px; height: 319px;" data-original-width="1000" data-original-height="319" > <div class="gallery-group images-1" style="width: 515px; height: 319px;" data-original-width="515" data-original-height="319" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://techmash.co.uk/2017/05/17/war-planet-of-the-apes/screenshot-2017-05-17-at-08-17-31/" border="0" itemprop="url"> <meta itemprop="width" content="511"> <meta itemprop="height" content="315"> <img data-attachment-id="85103" data-orig-file="http://techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.17.31.png" data-orig-size="558,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="#WarforthePlanetoftheApes #PlanetoftheApes #Caesar #Humans #FinalBattle" data-image-description="" data-medium-file="https://i0.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.17.31.png?fit=558%2C344" data-large-file="https://i0.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.17.31.png?fit=558%2C344" src="https://i0.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.17.31.png?w=511&#038;h=315&#038;crop" width="511" height="315" data-original-width="511" data-original-height="315" itemprop="http://schema.org/image" title="#WarforthePlanetoftheApes #PlanetoftheApes #Caesar #Humans #FinalBattle" alt="#WarforthePlanetoftheApes #PlanetoftheApes #Caesar #Humans #FinalBattle" style="width: 511px; height: 315px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 485px; height: 319px;" data-original-width="485" data-original-height="319" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://techmash.co.uk/2017/05/17/war-planet-of-the-apes/screenshot-2017-05-17-at-08-20-17/" border="0" itemprop="url"> <meta itemprop="width" content="481"> <meta itemprop="height" content="315"> <img data-attachment-id="85104" data-orig-file="http://techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.20.17.png" data-orig-size="535,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="#WarforthePlanetoftheApes #PlanetoftheApes #Caesar #Humans #FinalBattle" data-image-description="" data-medium-file="https://i2.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.20.17.png?fit=535%2C350" data-large-file="https://i2.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.20.17.png?fit=535%2C350" src="https://i2.wp.com/techmash.co.uk/wp-content/uploads/2017/05/Screenshot-2017-05-17-at-08.20.17.png?w=481&#038;h=315&#038;crop" width="481" height="315" data-original-width="481" data-original-height="315" itemprop="http://schema.org/image" title="#WarforthePlanetoftheApes #PlanetoftheApes #Caesar #Humans #FinalBattle" alt="#WarforthePlanetoftheApes #PlanetoftheApes #Caesar #Humans #FinalBattle" style="width: 481px; height: 315px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>#WarforthePlanetoftheApes #PlanetoftheApes #Caesar #Humans #FinalBattle</p>
<div class='shareaholic-canvas' data-app-id='26774955' data-app='share_buttons' data-title='It is now War for the Planet of the Apes!' data-link='http://techmash.co.uk/2017/05/17/war-planet-of-the-apes/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='26774963' data-app='recommendations' data-title='It is now War for the Planet of the Apes!' data-link='http://techmash.co.uk/2017/05/17/war-planet-of-the-apes/' data-summary=''></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- poiiu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8977889182024239"
     data-ad-slot="3758126637"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="entry-tags"><span class="heading">Tags:</span> <a href="http://techmash.co.uk/tag/caesar/" rel="tag">caesar</a>, <a href="http://techmash.co.uk/tag/earth/" rel="tag">earth</a>, <a href="http://techmash.co.uk/tag/final-battle/" rel="tag">Final Battle</a>, <a href="http://techmash.co.uk/tag/future/" rel="tag">future</a>, <a href="http://techmash.co.uk/tag/humans/" rel="tag">humans</a>, <a href="http://techmash.co.uk/tag/planet-of-the-apes/" rel="tag">planet of the apes</a>, <a href="http://techmash.co.uk/tag/survivors/" rel="tag">survivors</a>, <a href="http://techmash.co.uk/tag/technology-2/" rel="tag">TECHNOLOGY</a>, <a href="http://techmash.co.uk/tag/war/" rel="tag">war</a>, <a href="http://techmash.co.uk/tag/war-for-the-planet-of-the-apes/" rel="tag">War for the Planet of the Apes</a>, <a href="http://techmash.co.uk/tag/weapons/" rel="tag">weapons</a></span><span class="entry-categories"><span class="heading">Categories:</span> <a href="http://techmash.co.uk/category/movies-and-film/comics-movies-and-film/" rel="category tag">Comics</a>, <a href="http://techmash.co.uk/category/movies-and-film/sci-fi-movies-and-film/" rel="category tag">Sci-Fi</a></span>
			
					</footer><!-- .entry-footer -->
	</div><!-- .entry-content-wrapper -->
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/17/war-planet-of-the-apes/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://techmash.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='85101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			<div class="entry-footer-wrapper">
									<div class="entry-author">
						<div class="author-avatar">
							<img alt='' src='http://2.gravatar.com/avatar/81407c40c0ee8abd74a413edffd8d8c3?s=140&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/81407c40c0ee8abd74a413edffd8d8c3?s=280&amp;d=retro&amp;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />						</div>
						<div class="author-bio">
							We cover all kinds of technology, gadget, current and funny news stories! Although we stop there as we cover a wide variety of of other cool subjects, including cars, lifestyle and breaking news stories.						</div>
					</div>
									<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://techmash.co.uk/2017/05/17/battlestar-galactica-deadlock/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Previous Post</a></div><div class="nav-next"><a href="http://techmash.co.uk/2017/05/17/star-trek-discovery-captain-first-officer/" rel="next">Next Post&nbsp;<span class="meta-nav">&rarr;</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
				</div><!-- .entry-footer-wrapper -->

		<div class='code-block code-block-1' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- poiiu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8977889182024239"
     data-ad-slot="3758126637"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Intergalactic by <a href="http://wordpress.com/themes/intergalactic/" rel="designer">WordPress.com</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://techmash.co.uk" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	<div class="grofile-hash-map-81407c40c0ee8abd74a413edffd8d8c3">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://techmash.co.uk/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://techmash.co.uk/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://techmash.co.uk/wp-content/themes/intergalactic/js/intergalactic.js?ver=20140905'></script>
<script type='text/javascript' src='http://techmash.co.uk/wp-content/themes/intergalactic/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://techmash.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://techmash.co.uk/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://techmash.co.uk/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://techmash.co.uk/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/techmash.co.uk\/wp-admin\/admin-ajax.php","nonce":"ad4549f577","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/techmash.co.uk\/wp-login.php?redirect_to=http%3A%2F%2Ftechmash.co.uk%2F2017%2F05%2F17%2Fwar-planet-of-the-apes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://techmash.co.uk/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://techmash.co.uk/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'26938537',post:'85101',tz:'1',srv:'techmash.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '26938537', '85101' ]);
</script>

</body>
</html>
